<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Lemotif.fr : presse nationale en ligne</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lemotif.fr/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Suivez les actualités nationales avec Lemotif.fr : le journal publie chaque semaine ses articles et son point de vue concernant les informations nationales."/>
<link rel="canonical" href="https://www.lemotif.fr/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Lemotif.fr : presse nationale en ligne" />
<meta property="og:description" content="Suivez les actualités nationales avec Lemotif.fr : le journal publie chaque semaine ses articles et son point de vue concernant les informations nationales." />
<meta property="og:url" content="https://www.lemotif.fr/" />
<meta property="og:site_name" content="Lemotif.fr" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Suivez les actualités nationales avec Lemotif.fr : le journal publie chaque semaine ses articles et son point de vue concernant les informations nationales." />
<meta name="twitter:title" content="Lemotif.fr : presse nationale en ligne" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lemotif.fr/#website","url":"https://www.lemotif.fr/","name":"Lemotif.fr","potentialAction":{"@type":"SearchAction","target":"https://www.lemotif.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lemotif.fr/#webpage","url":"https://www.lemotif.fr/","inLanguage":"fr-FR","name":"Lemotif.fr : presse nationale en ligne","isPartOf":{"@id":"https://www.lemotif.fr/#website"},"datePublished":"2019-08-20T20:20:35+00:00","dateModified":"2019-11-07T09:34:35+00:00","description":"Suivez les actualit\u00e9s nationales avec Lemotif.fr : le journal publie chaque semaine ses articles et son point de vue concernant les informations nationales."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lemotif.fr &raquo; Flux" href="https://www.lemotif.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Lemotif.fr &raquo; Flux des commentaires" href="https://www.lemotif.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lemotif.fr &raquo; Accueil Flux des commentaires" href="https://www.lemotif.fr/home/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lemotif.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lemotif.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lemotif.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.lemotif.fr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mr-frontend-style-css'  href='https://www.lemotif.fr/wp-content/plugins/multi-rating/assets/css/frontend-min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lemotif.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lemotif.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7CVolkhov%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lemotif.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lemotif.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lemotif.fr/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lemotif.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lemotif.fr/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/week/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lemotif.fr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lemotif.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lemotif.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.lemotif.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lemotif.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lemotif.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.lemotif.fr/' />
<link rel="alternate" type="application/json+oembed" href="https://www.lemotif.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemotif.fr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lemotif.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lemotif.fr%2F&#038;format=xml" />
			<style type="text/css">
								.mr-custom-full-star {
					background: url() no-repeat;
					width: 32px;
					height: 32px;
					background-size: 32px 32px;
					image-rendering: -moz-crisp-edges;
					display: inline-block;
				}
				.mr-custom-half-star {
					background: url() no-repeat;
					width: 32px;
					height: 32px;
					background-size: 32px 32px;
					image-rendering: -moz-crisp-edges;
					display: inline-block;
				}
				.mr-custom-empty-star {
					background: url() no-repeat;
					width: 32px;
					height: 32px;
					background-size: 32px 32px;
					image-rendering: -moz-crisp-edges;
					display: inline-block;
				}
				.mr-custom-hover-star {
					background: url() no-repeat;
					width: 32px;
					height: 32px;
					background-size: 32px 32px;
					image-rendering: -moz-crisp-edges;
					display: inline-block;
				}
				.mr-star-hover {
					color: #ffba00 !important;
				}
				.mr-star-full, .mr-star-half, .mr-star-empty {
					color: #ffd700;
				}
				.mr-error {
					color: #EC6464;
				}
			</style>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bce256f98c","wpRestUrl":"https:\/\/www.lemotif.fr\/wp-json\/","permalinkStructure":"\/actu%post_id%\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lemotif.fr\/wp-admin\/","wpRestNonce":"bce256f98c","wpRestUrl":"https:\/\/www.lemotif.fr\/wp-json\/","permalinkStructure":"\/actu%post_id%\/%category%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e05560;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e05560;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e05560;
                }
                .tdm-btn-style1 {
					background-color: #e05560;
				}
				.tdm-btn-style2:before {
				    border-color: #e05560;
				}
				.tdm-btn-style2 {
				    color: #e05560;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e05560;
                    -moz-box-shadow: 0 2px 16px #e05560;
                    box-shadow: 0 2px 16px #e05560;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e05560;
                    -moz-box-shadow: 0 4px 26px #e05560;
                    box-shadow: 0 4px 26px #e05560;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 60px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 60px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 60px;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="home page-template-default page page-id-782 cookies-not-set tdm-menu-active-style3 global-block-template-1 td-week wpb-js-composer js-comp-ver-6.0.5 vc_responsive tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-782 current_page_item menu-item-first menu-item-783"><a href="https://www.lemotif.fr/">Accueil</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879"><a href="https://www.lemotif.fr/art-et-culture">Art et Culture</a></li>
<li id="menu-item-883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-883"><a href="https://www.lemotif.fr/consommation">Consommation</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="https://www.lemotif.fr/economie">Economie</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://www.lemotif.fr/environnement">Environnement</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://www.lemotif.fr/high-tech">High-Tech</a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="https://www.lemotif.fr/international">International</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://www.lemotif.fr/internet">Internet</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-890"><a href="https://www.lemotif.fr/lifestyle">Lifestyle</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-893"><a href="https://www.lemotif.fr/people">People</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894"><a href="https://www.lemotif.fr/politique">Politique</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="https://www.lemotif.fr/sport">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.lemotif.fr/politique-confidentialite">Politique de confidentialité &#8211; CGU</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lemotif.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                6 avril 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.lemotif.fr/politique-confidentialite">Politique de confidentialité &#8211; CGU</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://www.lemotif.fr/">
					<h1 class="td-logo">						<span class="td-logo-text">LE MOTIF</span>
					</h1>					<span class="td-tagline-text">Presse et Actualités Nationales</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-782 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-783"><a href="https://www.lemotif.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-879"><a href="https://www.lemotif.fr/art-et-culture">Art et Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-883"><a href="https://www.lemotif.fr/consommation">Consommation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-884"><a href="https://www.lemotif.fr/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-886"><a href="https://www.lemotif.fr/environnement">Environnement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887"><a href="https://www.lemotif.fr/high-tech">High-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-888"><a href="https://www.lemotif.fr/international">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-889"><a href="https://www.lemotif.fr/internet">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-890"><a href="https://www.lemotif.fr/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-893"><a href="https://www.lemotif.fr/people">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-894"><a href="https://www.lemotif.fr/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-898"><a href="https://www.lemotif.fr/sport">Sport</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lemotif.fr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
        
            <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
                <div class="tdc-content-wrap">
                    <div id="td_uid_1_5e8b5656b7ae1" class="tdc-zone"><div class="tdc_zone td_uid_1_5e8b5656b7aec_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e8b5656b7aec_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e8b5656b8143" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_2_5e8b5656b814a_rand td-big-rec wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e8b5656b814a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5e8b5656b814a_rand{
margin-top:20px !important;
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_2_5e8b5656b814a_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_3_5e8b5656b83eb_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e8b5656b83eb_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_4_5e8b5656b8532_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_4_5e8b5656b8532_rand{
padding-right:200px !important;
padding-left:200px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_4_5e8b5656b8532_rand{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5e8b5656b8532_rand{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e8b5656b8532_rand{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style></div></div></div></div></div><div id="td_uid_5_5e8b5656b85d2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_5_5e8b5656b85d7_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_5_5e8b5656b85d7_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_5_5e8b5656b85d7_rand{
margin-top:4px !important;
}

.td_uid_5_5e8b5656b85d7_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e8b5656b85d7_rand{
margin-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5e8b5656b85d7_rand{
margin-top:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_5_5e8b5656b85d7_rand{
margin-top:0px !important;
}
}

</style><div class="vc_column td_uid_6_5e8b5656b8874_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_6_5e8b5656b8874_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_23 td_uid_7_5e8b5656b8b04_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5e8b5656b8b04" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e8b5656b8b04_rand{
margin-bottom:60px !important;
}
}

</style><script>var block_td_uid_7_5e8b5656b8b04 = new tdBlock();
block_td_uid_7_5e8b5656b8b04.id = "td_uid_7_5e8b5656b8b04";
block_td_uid_7_5e8b5656b8b04.atts = '{"limit":"1","sort":"","custom_title":"","tdc_css":"eyJwaG9uZSI6eyJtYXJnaW4tYm90dG9tIjoiNjAiLCJkaXNwbGF5IjoiIn0sInBob25lX21heF93aWR0aCI6NzY3fQ==","separator":"","custom_url":"","block_template_id":"","m18_tl":"","m18_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m18f_title_font_header":"","m18f_title_font_title":"Article title","m18f_title_font_settings":"","m18f_title_font_family":"","m18f_title_font_size":"","m18f_title_font_line_height":"","m18f_title_font_style":"","m18f_title_font_weight":"","m18f_title_font_transform":"","m18f_title_font_spacing":"","m18f_title_":"","m18f_cat_font_title":"Article category tag","m18f_cat_font_settings":"","m18f_cat_font_family":"","m18f_cat_font_size":"","m18f_cat_font_line_height":"","m18f_cat_font_style":"","m18f_cat_font_weight":"","m18f_cat_font_transform":"","m18f_cat_font_spacing":"","m18f_cat_":"","m18f_meta_font_title":"Article meta info","m18f_meta_font_settings":"","m18f_meta_font_family":"","m18f_meta_font_size":"","m18f_meta_font_line_height":"","m18f_meta_font_style":"","m18f_meta_font_weight":"","m18f_meta_font_transform":"","m18f_meta_font_spacing":"","m18f_meta_":"","m18f_ex_font_title":"Article excerpt","m18f_ex_font_settings":"","m18f_ex_font_family":"","m18f_ex_font_size":"","m18f_ex_font_line_height":"","m18f_ex_font_style":"","m18f_ex_font_weight":"","m18f_ex_font_transform":"","m18f_ex_font_spacing":"","m18f_ex_":"","m18f_btn_font_title":"Article read more button","m18f_btn_font_settings":"","m18f_btn_font_family":"","m18f_btn_font_size":"","m18f_btn_font_line_height":"","m18f_btn_font_style":"","m18f_btn_font_weight":"","m18f_btn_font_transform":"","m18f_btn_font_spacing":"","m18f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5e8b5656b8b04_rand","tdc_css_class":"td_uid_7_5e8b5656b8b04_rand","tdc_css_class_style":"td_uid_7_5e8b5656b8b04_rand_style"}';
block_td_uid_7_5e8b5656b8b04.td_column_number = "1";
block_td_uid_7_5e8b5656b8b04.block_type = "td_block_23";
block_td_uid_7_5e8b5656b8b04.post_count = "1";
block_td_uid_7_5e8b5656b8b04.found_posts = "33";
block_td_uid_7_5e8b5656b8b04.header_color = "";
block_td_uid_7_5e8b5656b8b04.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e8b5656b8b04.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_5e8b5656b8b04);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5e8b5656b8b04 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/astuces" class="td-post-category">Astuces</a>                    <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu1062/astuces/parrainage-gagner-de-largent-avec-les-banques.html" rel="bookmark" title="Parrainage, gagner de l’argent avec les banques">Parrainage, gagner de l’argent avec les banques</a></h3>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                        </div>
                <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu1062/astuces/parrainage-gagner-de-largent-avec-les-banques.html" rel="bookmark" class="td-image-wrap" title="Parrainage, gagner de l’argent avec les banques"><img width="696" height="385" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2020/03/Parrainage-gagner-de-l’argent-avec-les-banques1-696x385.png"   alt="Parrainage sur Internet" title="Parrainage, gagner de l’argent avec les banques" /></a></div>

                <div class="td-excerpt">
                    Le parrainage est un moyen efficace pour gagner de l’argent sans bouger de chez soi, car tout se fait en ligne tout comme le sondage remunere. C’est le fait de recommander un produit ou un service à d’autres personnes contre une prime. Différents services et produits sont liés à un programme de parrainage, mais il y a aussi le...                </div>

                <div class="td-read-more">
                    <a href="https://www.lemotif.fr/actu1062/astuces/parrainage-gagner-de-largent-avec-les-banques.html">Lire la suite<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e8b5656c1571_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5e8b5656c1571_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_23 td_uid_9_5e8b5656c1724_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5e8b5656c1724" ><script>var block_td_uid_9_5e8b5656c1724 = new tdBlock();
block_td_uid_9_5e8b5656c1724.id = "td_uid_9_5e8b5656c1724";
block_td_uid_9_5e8b5656c1724.atts = '{"custom_title":"","limit":"1","sort":"random_posts","category_id":"311","separator":"","custom_url":"","block_template_id":"","m18_tl":"","m18_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m18f_title_font_header":"","m18f_title_font_title":"Article title","m18f_title_font_settings":"","m18f_title_font_family":"","m18f_title_font_size":"","m18f_title_font_line_height":"","m18f_title_font_style":"","m18f_title_font_weight":"","m18f_title_font_transform":"","m18f_title_font_spacing":"","m18f_title_":"","m18f_cat_font_title":"Article category tag","m18f_cat_font_settings":"","m18f_cat_font_family":"","m18f_cat_font_size":"","m18f_cat_font_line_height":"","m18f_cat_font_style":"","m18f_cat_font_weight":"","m18f_cat_font_transform":"","m18f_cat_font_spacing":"","m18f_cat_":"","m18f_meta_font_title":"Article meta info","m18f_meta_font_settings":"","m18f_meta_font_family":"","m18f_meta_font_size":"","m18f_meta_font_line_height":"","m18f_meta_font_style":"","m18f_meta_font_weight":"","m18f_meta_font_transform":"","m18f_meta_font_spacing":"","m18f_meta_":"","m18f_ex_font_title":"Article excerpt","m18f_ex_font_settings":"","m18f_ex_font_family":"","m18f_ex_font_size":"","m18f_ex_font_line_height":"","m18f_ex_font_style":"","m18f_ex_font_weight":"","m18f_ex_font_transform":"","m18f_ex_font_spacing":"","m18f_ex_":"","m18f_btn_font_title":"Article read more button","m18f_btn_font_settings":"","m18f_btn_font_family":"","m18f_btn_font_size":"","m18f_btn_font_line_height":"","m18f_btn_font_style":"","m18f_btn_font_weight":"","m18f_btn_font_transform":"","m18f_btn_font_spacing":"","m18f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5e8b5656c1724_rand","tdc_css_class":"td_uid_9_5e8b5656c1724_rand","tdc_css_class_style":"td_uid_9_5e8b5656c1724_rand_style"}';
block_td_uid_9_5e8b5656c1724.td_column_number = "1";
block_td_uid_9_5e8b5656c1724.block_type = "td_block_23";
block_td_uid_9_5e8b5656c1724.post_count = "1";
block_td_uid_9_5e8b5656c1724.found_posts = "1";
block_td_uid_9_5e8b5656c1724.header_color = "";
block_td_uid_9_5e8b5656c1724.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8b5656c1724.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_5e8b5656c1724);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5e8b5656c1724 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/economie" class="td-post-category">Economie</a>                    <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu950/economie/pourquoi-les-francais-ont-ils-une-si-forte-attirance-pour-lor.html" rel="bookmark" title="Pourquoi les Français ont-ils une si forte attirance pour l’or ?">Pourquoi les Français ont-ils une si forte attirance pour l’or ?</a></h3>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                        </div>
                <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu950/economie/pourquoi-les-francais-ont-ils-une-si-forte-attirance-pour-lor.html" rel="bookmark" class="td-image-wrap" title="Pourquoi les Français ont-ils une si forte attirance pour l’or ?"><img width="696" height="385" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/08/lingots-dor-696x385.jpg"   alt="" title="Pourquoi les Français ont-ils une si forte attirance pour l’or ?" /></a></div>

                <div class="td-excerpt">
                    Vente, achat et échange, les Français se ruent ces derniers temps vers l’or. Cette attirance est d’ailleurs confirmée par la hausse importante du cours de l’or sur le marché. C’est un emplacement qui date, oubliée ces dernières années, mais qui a fait son grand retour. Actuellement, l’or qui refait surface sur le marché français ne manque pas d’affecter l’économie...                </div>

                <div class="td-read-more">
                    <a href="https://www.lemotif.fr/actu950/economie/pourquoi-les-francais-ont-ils-une-si-forte-attirance-pour-lor.html">Lire la suite<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --></div></div></div></div><div id="td_uid_8_5e8b5656c5fef" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_10_5e8b5656c5ff7_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5e8b5656c5ff7_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5e8b5656c628b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_11_5e8b5656c628b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_12_5e8b5656c63d5_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_12_5e8b5656c63d5_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e8b5656c63d5_rand{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="td_uid_11_5e8b5656c644d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_13_5e8b5656c6452_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5e8b5656c6452_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_13_5e8b5656c6452_rand{
margin-bottom:20px !important;
}

.td_uid_13_5e8b5656c6452_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_14_5e8b5656c66c9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_14_5e8b5656c66c9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_15_5e8b5656c694a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e8b5656c694a" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_16_5e8b5656c872d"><h3 class="tdm-title tdm-title-sm">Revue de Presse Hebdomadaire</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_17_5e8b5656c8995_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e8b5656c8995" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_18_5e8b5656c905f"><h3 class="tdm-title tdm-title-md">Nos derniers points de vue</h3></div></div></div></div></div></div></div></div><div id="td_uid_13_5e8b5656c928a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_19_5e8b5656c928e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_19_5e8b5656c928e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_20_5e8b5656c94a7_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_20_5e8b5656c94a7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_21_5e8b5656c96da_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="td_uid_21_5e8b5656c96da" >
<style>

/* inline tdc_css att */

.td_uid_21_5e8b5656c96da_rand{
margin-bottom:35px !important;
}

</style><script>var block_td_uid_21_5e8b5656c96da = new tdBlock();
block_td_uid_21_5e8b5656c96da.id = "td_uid_21_5e8b5656c96da";
block_td_uid_21_5e8b5656c96da.atts = '{"custom_title":"","limit":"2","sort":"random_posts","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjM1IiwiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_5e8b5656c96da_rand","tdc_css_class":"td_uid_21_5e8b5656c96da_rand","tdc_css_class_style":"td_uid_21_5e8b5656c96da_rand_style"}';
block_td_uid_21_5e8b5656c96da.td_column_number = "2";
block_td_uid_21_5e8b5656c96da.block_type = "td_block_4";
block_td_uid_21_5e8b5656c96da.post_count = "2";
block_td_uid_21_5e8b5656c96da.found_posts = "33";
block_td_uid_21_5e8b5656c96da.header_color = "";
block_td_uid_21_5e8b5656c96da.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e8b5656c96da.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_21_5e8b5656c96da);
</script><div class="td-block-title-wrap"></div><div id=td_uid_21_5e8b5656c96da class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu1012/international/quelles-sont-les-avantages-detablir-sa-societe-en-grande-bretagne.html" rel="bookmark" class="td-image-wrap" title="Quelles sont les avantages d’établir sa société en grande bretagne ?"><img width="324" height="160" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2020/02/Quelles-sont-les-avantages-détablir-sa-société-en-grande-bretagne-324x160.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2020/02/Quelles-sont-les-avantages-détablir-sa-société-en-grande-bretagne-324x160.jpg 324w, https://www.lemotif.fr/wp-content/uploads/2020/02/Quelles-sont-les-avantages-détablir-sa-société-en-grande-bretagne-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Société en Grande-Bretagne" title="Quelles sont les avantages d’établir sa société en grande bretagne ?" /></a></div>                <a href="https://www.lemotif.fr/international" class="td-post-category">International</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu1012/international/quelles-sont-les-avantages-detablir-sa-societe-en-grande-bretagne.html" rel="bookmark" title="Quelles sont les avantages d’établir sa société en grande bretagne ?">Quelles sont les avantages d’établir sa société en grande bretagne ?</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                            </div>


            <div class="td-excerpt">
                Créer une société en France a un coût avec les cotisations professionnelles, les frais de gestion élevés, la TVA… ainsi, de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu944/environnement/des-incendies-sans-precedent-ravagent-la-foret-amazonienne.html" rel="bookmark" class="td-image-wrap" title="Des incendies sans précédent ravagent la forêt Amazonienne"><img width="324" height="160" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/08/incendie-foret-amazonienne-324x160.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2019/08/incendie-foret-amazonienne-324x160.jpg 324w, https://www.lemotif.fr/wp-content/uploads/2019/08/incendie-foret-amazonienne-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Des incendies sans précédent ravagent la forêt Amazonienne" /></a></div>                <a href="https://www.lemotif.fr/environnement" class="td-post-category">Environnement</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu944/environnement/des-incendies-sans-precedent-ravagent-la-foret-amazonienne.html" rel="bookmark" title="Des incendies sans précédent ravagent la forêt Amazonienne">Des incendies sans précédent ravagent la forêt Amazonienne</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                            </div>


            <div class="td-excerpt">
                Ce n’est pas un fait nouveau, chaque année, des centaines d’incendies ravagent une partie de la forêt tropicale d’Amazonie. Seulement, pour...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_22_5e8b5656cd745_rand  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_22_5e8b5656cd745_rand{
margin-bottom:25px !important;
}

</style></div><div class="td_block_wrap td_block_9 td_uid_23_5e8b5656cd8ab_rand td-pb-border-top td_block_template_1 td-column-2 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_23_5e8b5656cd8ab" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_23_5e8b5656cd8ab_rand{
margin-bottom:60px !important;
}
}

</style><script>var block_td_uid_23_5e8b5656cd8ab = new tdBlock();
block_td_uid_23_5e8b5656cd8ab.id = "td_uid_23_5e8b5656cd8ab";
block_td_uid_23_5e8b5656cd8ab.atts = '{"custom_title":"","limit":"6","sort":"random_posts","tdc_css":"eyJwaG9uZSI6eyJtYXJnaW4tYm90dG9tIjoiNjAiLCJkaXNwbGF5IjoiIn0sInBob25lX21heF93aWR0aCI6NzY3fQ==","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_23_5e8b5656cd8ab_rand","tdc_css_class":"td_uid_23_5e8b5656cd8ab_rand","tdc_css_class_style":"td_uid_23_5e8b5656cd8ab_rand_style"}';
block_td_uid_23_5e8b5656cd8ab.td_column_number = "2";
block_td_uid_23_5e8b5656cd8ab.block_type = "td_block_9";
block_td_uid_23_5e8b5656cd8ab.post_count = "6";
block_td_uid_23_5e8b5656cd8ab.found_posts = "33";
block_td_uid_23_5e8b5656cd8ab.header_color = "";
block_td_uid_23_5e8b5656cd8ab.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e8b5656cd8ab.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_23_5e8b5656cd8ab);
</script><div class="td-block-title-wrap"></div><div id=td_uid_23_5e8b5656cd8ab class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu1027/consommation/quels-types-de-nouveaux-produits-sont-desormais-disponible-dans-les-distributeurs-automatiques.html" rel="bookmark" title="Quels types de nouveaux produits sont désormais disponible dans les distributeurs automatiques ?">Quels types de nouveaux produits sont désormais disponible dans les distributeurs automatiques ?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/consommation" class="td-post-category">Consommation</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu1021/environnement/le-monitoring-a-quels-domaines-cela-sapplique-til.html" rel="bookmark" title="Le monitoring : à quels domaines cela s’applique-t’il ?">Le monitoring : à quels domaines cela s’applique-t’il ?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/environnement" class="td-post-category">Environnement</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu941/astuces/top-des-ingredients-pour-realiser-de-bonnes-astuces-de-grand-mere.html" rel="bookmark" title="Top des ingrédients pour réaliser de bonnes astuces de grand-mère">Top des ingrédients pour réaliser de bonnes astuces de grand-mère</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/astuces" class="td-post-category">Astuces</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu950/economie/pourquoi-les-francais-ont-ils-une-si-forte-attirance-pour-lor.html" rel="bookmark" title="Pourquoi les Français ont-ils une si forte attirance pour l’or ?">Pourquoi les Français ont-ils une si forte attirance pour l’or ?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/economie" class="td-post-category">Economie</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu976/astuces/top-rencontre-comparateur-de-site-de-rencontre.html" rel="bookmark" title="Top Rencontre, comparateur de site de rencontre">Top Rencontre, comparateur de site de rencontre</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/astuces" class="td-post-category">Astuces</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu927/politique/joseph-zimet-le-nouveau-%e2%80%89monsieur-com%e2%80%89-du-president-emmanuel-macron.html" rel="bookmark" title="Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron">Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/politique" class="td-post-category">Politique</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_24_5e8b5656d1b0e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_24_5e8b5656d1b0e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_17_5e8b5656d1c18" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_25_5e8b5656d1c1c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_25_5e8b5656d1c1c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_26_5e8b5656d1e9d_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_26_5e8b5656d1e9d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5e8b5656d1fd7_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5e8b5656d1fd7_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

</style></div></div></div></div></div><div id="td_uid_20_5e8b5656d2037" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_28_5e8b5656d203b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_28_5e8b5656d203b_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_28_5e8b5656d203b_rand{
margin-bottom:20px !important;
}

.td_uid_28_5e8b5656d203b_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_29_5e8b5656d22b4_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_29_5e8b5656d22b4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_30_5e8b5656d243a_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5e8b5656d243a" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_31_5e8b5656d2da8"><h3 class="tdm-title tdm-title-sm">Les Plus Lus</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_32_5e8b5656d318d_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5e8b5656d318d" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_33_5e8b5656d3967"><h3 class="tdm-title tdm-title-md">Les plus populaires du moment</h3></div></div></div></div></div></div></div></div><div id="td_uid_22_5e8b5656d3cf0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_34_5e8b5656d3cf5_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_34_5e8b5656d3cf5_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_35_5e8b5656d3f68_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_35_5e8b5656d3f68_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_24 td_uid_36_5e8b5656d42a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5e8b5656d42a4" ><script>var block_td_uid_36_5e8b5656d42a4 = new tdBlock();
block_td_uid_36_5e8b5656d42a4.id = "td_uid_36_5e8b5656d42a4";
block_td_uid_36_5e8b5656d42a4.atts = '{"custom_title":"","limit":"3","sort":"random_posts","ajax_pagination":"load_more","separator":"","custom_url":"","block_template_id":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5e8b5656d42a4_rand","tdc_css_class":"td_uid_36_5e8b5656d42a4_rand","tdc_css_class_style":"td_uid_36_5e8b5656d42a4_rand_style"}';
block_td_uid_36_5e8b5656d42a4.td_column_number = "3";
block_td_uid_36_5e8b5656d42a4.block_type = "td_block_24";
block_td_uid_36_5e8b5656d42a4.post_count = "3";
block_td_uid_36_5e8b5656d42a4.found_posts = "33";
block_td_uid_36_5e8b5656d42a4.header_color = "";
block_td_uid_36_5e8b5656d42a4.ajax_pagination_infinite_stop = "";
block_td_uid_36_5e8b5656d42a4.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_36_5e8b5656d42a4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_36_5e8b5656d42a4 class="td_block_inner td-column-3 td-opacity-author">
        <div class="td_module_19 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu927/politique/joseph-zimet-le-nouveau-%e2%80%89monsieur-com%e2%80%89-du-president-emmanuel-macron.html" rel="bookmark" class="td-image-wrap" title="Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron"><img width="534" height="462" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/08/joseph-zimet-534x462.jpg"   alt="portrait de joseph zimet" title="Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron" /></a></div>                                    </div>

                <div class="td-item-details">
                    <div class="td-module-meta-info">
                        <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu927/politique/joseph-zimet-le-nouveau-%e2%80%89monsieur-com%e2%80%89-du-president-emmanuel-macron.html" rel="bookmark" title="Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron">Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron</a></h3>                        <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                                    </div>

                    <div class="td-excerpt">
                        Après le départ Sylvain Fort, le poste de monsieur Com est resté vacant durant un long moment. En effet, le président Emmanuel Macron a pris tout son temps trouvé le meilleur candidat, soit près de...                    </div>

                    <div class="td-read-more">
                        <a href="https://www.lemotif.fr/actu927/politique/joseph-zimet-le-nouveau-%e2%80%89monsieur-com%e2%80%89-du-president-emmanuel-macron.html">Lire la suite</a>
                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_19 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu969/international/voyage-aux-etats-unis-avec-esta.html" rel="bookmark" class="td-image-wrap" title="Voyage aux États-Unis avec ESTA"><img width="534" height="462" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/10/Voyage-aux-États-Unis-avec-ESTA-534x462.jpeg"   alt="ESTA USA" title="Voyage aux États-Unis avec ESTA" /></a></div>                                    </div>

                <div class="td-item-details">
                    <div class="td-module-meta-info">
                        <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu969/international/voyage-aux-etats-unis-avec-esta.html" rel="bookmark" title="Voyage aux États-Unis avec ESTA">Voyage aux États-Unis avec ESTA</a></h3>                        <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                                    </div>

                    <div class="td-excerpt">
                        Le territoire américain fait rêver, et si vous prévoyez d’y partir bientôt, sachez que vous aurez besoin de l’autorisation ESTA (Electronic System for Travel Authorization) qui est proposée par le gouvernement américain. C’est indispensable que...                    </div>

                    <div class="td-read-more">
                        <a href="https://www.lemotif.fr/actu969/international/voyage-aux-etats-unis-avec-esta.html">Lire la suite</a>
                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_19 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-image">
                    <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu1016/environnement/quel-est-le-but-dune-cellule-de-crise.html" rel="bookmark" class="td-image-wrap" title="Quel est le but d’une cellule de crise ?"><img width="534" height="462" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2020/02/Quel-est-le-but-dune-cellule-de-crise-1-534x462.jpg"   alt="Cellule de crise" title="Quel est le but d’une cellule de crise ?" /></a></div>                                    </div>

                <div class="td-item-details">
                    <div class="td-module-meta-info">
                        <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu1016/environnement/quel-est-le-but-dune-cellule-de-crise.html" rel="bookmark" title="Quel est le but d’une cellule de crise ?">Quel est le but d’une cellule de crise ?</a></h3>                        <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                                    </div>

                    <div class="td-excerpt">
                        Les risques font partie de la vie d’une entreprise, et pour agir efficacement face à une telle situation, il est important de disposer d’une cellule de crise, et son objectif est de gérer les risques,...                    </div>

                    <div class="td-read-more">
                        <a href="https://www.lemotif.fr/actu1016/environnement/quel-est-le-but-dune-cellule-de-crise.html">Lire la suite</a>
                    </div>
                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_36_5e8b5656d42a4" data-td_block_id="td_uid_36_5e8b5656d42a4">Voir plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_24_5e8b5656da2da" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_37_5e8b5656da2e0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5e8b5656da2e0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_38_5e8b5656da480_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5e8b5656da480_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_39_5e8b5656da56b_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_39_5e8b5656da56b_rand{
margin-top:20px !important;
margin-bottom:50px !important;
}

</style></div></div></div></div></div><div id="td_uid_27_5e8b5656da5cc" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_40_5e8b5656da5d0_rand td-week-socials wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5e8b5656da5d0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5e8b5656da833_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_41_5e8b5656da833_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_29_5e8b5656da8e3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_42_5e8b5656da8e7_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_42_5e8b5656da8e7_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_43_5e8b5656dab34_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5e8b5656dab34_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_44_5e8b5656dac62_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_44_5e8b5656dac62_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

</style></div></div></div></div></div><div id="td_uid_32_5e8b5656dacb7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_45_5e8b5656dacbc_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5e8b5656dacbc_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_45_5e8b5656dacbc_rand{
margin-bottom:20px !important;
}

.td_uid_45_5e8b5656dacbc_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_46_5e8b5656daf2b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_46_5e8b5656daf2b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_47_5e8b5656db095_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e8b5656db095" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_48_5e8b5656db8ee"><h3 class="tdm-title tdm-title-sm">Dernières News</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_49_5e8b5656dbcb2_rand tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5e8b5656dbcb2" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_50_5e8b5656dc43b"><h3 class="tdm-title tdm-title-md">Nouvelles du Mois</h3></div></div></div></div></div></div></div></div><div id="td_uid_34_5e8b5656dc7cc" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_51_5e8b5656dc7d2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_51_5e8b5656dc7d2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_52_5e8b5656dca43_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5e8b5656dca43_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_4 td_uid_53_5e8b5656dcbd1_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_53_5e8b5656dcbd1" ><script>var block_td_uid_53_5e8b5656dcbd1 = new tdBlock();
block_td_uid_53_5e8b5656dcbd1.id = "td_uid_53_5e8b5656dcbd1";
block_td_uid_53_5e8b5656dcbd1.atts = '{"custom_title":"","limit":"3","sort":"random_posts","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","ajax_pagination":"","separator":"","custom_url":"","block_template_id":"","m2_tl":"","m2_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_53_5e8b5656dcbd1_rand","tdc_css_class":"td_uid_53_5e8b5656dcbd1_rand","tdc_css_class_style":"td_uid_53_5e8b5656dcbd1_rand_style"}';
block_td_uid_53_5e8b5656dcbd1.td_column_number = "3";
block_td_uid_53_5e8b5656dcbd1.block_type = "td_block_4";
block_td_uid_53_5e8b5656dcbd1.post_count = "3";
block_td_uid_53_5e8b5656dcbd1.found_posts = "33";
block_td_uid_53_5e8b5656dcbd1.header_color = "";
block_td_uid_53_5e8b5656dcbd1.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e8b5656dcbd1.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_53_5e8b5656dcbd1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_53_5e8b5656dcbd1 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu947/lifestyle/tendances-ikea-ces-nouveautes-de-la-rentree-qui-nous-font-de-loeil.html" rel="bookmark" class="td-image-wrap" title="Tendances : Ikea, ces nouveautés de la rentrée qui nous font de l’œil"><img width="324" height="160" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/08/magazin-enseigne-ikea-324x160.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2019/08/magazin-enseigne-ikea-324x160.jpg 324w, https://www.lemotif.fr/wp-content/uploads/2019/08/magazin-enseigne-ikea-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Tendances : Ikea, ces nouveautés de la rentrée qui nous font de l’œil" /></a></div>                <a href="https://www.lemotif.fr/lifestyle" class="td-post-category">Lifestyle</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu947/lifestyle/tendances-ikea-ces-nouveautes-de-la-rentree-qui-nous-font-de-loeil.html" rel="bookmark" title="Tendances : Ikea, ces nouveautés de la rentrée qui nous font de l’œil">Tendances : Ikea, ces nouveautés de la rentrée qui nous font...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                            </div>


            <div class="td-excerpt">
                Toujours aussi prévenant et précis, Ikea ne rate jamais aucun rendez-vous. Alors que le numéro 1 du mobilier et de la...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu1042/bien-acheter/quels-sont-les-differents-modeles-dautolaveuse.html" rel="bookmark" class="td-image-wrap" title="Quels sont les différents modèles d’autolaveuse ?"><img width="324" height="160" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2020/03/Quels-sont-les-différents-modèles-dautolaveuse-324x160.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2020/03/Quels-sont-les-différents-modèles-dautolaveuse-324x160.jpg 324w, https://www.lemotif.fr/wp-content/uploads/2020/03/Quels-sont-les-différents-modèles-dautolaveuse-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Autolaveuse" title="Quels sont les différents modèles d’autolaveuse ?" /></a></div>                <a href="https://www.lemotif.fr/bien-acheter" class="td-post-category">Bien Acheter</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu1042/bien-acheter/quels-sont-les-differents-modeles-dautolaveuse.html" rel="bookmark" title="Quels sont les différents modèles d’autolaveuse ?">Quels sont les différents modèles d’autolaveuse ?</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                            </div>


            <div class="td-excerpt">
                L’hygiène dans les locaux des entreprises est cruciale pour le confort et la santé des employés et des visiteurs. Ainsi, il...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu989/astuces/parrainage-comment-trouver-des-filleuls.html" rel="bookmark" class="td-image-wrap" title="Parrainage : Comment trouver des filleuls ?"><img width="324" height="160" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/12/Parrainage-324x160.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2019/12/Parrainage-324x160.jpg 324w, https://www.lemotif.fr/wp-content/uploads/2019/12/Parrainage-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="parrainage" title="Parrainage : Comment trouver des filleuls ?" /></a></div>                <a href="https://www.lemotif.fr/astuces" class="td-post-category">Astuces</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu989/astuces/parrainage-comment-trouver-des-filleuls.html" rel="bookmark" title="Parrainage : Comment trouver des filleuls ?">Parrainage : Comment trouver des filleuls ?</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                            </div>


            <div class="td-excerpt">
                Le parrainage est le meilleur moyen de se faire de l’argent rapidement et facilement, mais le problème reste souvent de trouver...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_54_5e8b5656e17ba_rand  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_54_5e8b5656e17ba_rand{
margin-bottom:25px !important;
}

</style></div><div class="td_block_wrap td_block_9 td_uid_55_5e8b5656e1866_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-3 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_55_5e8b5656e1866" ><script>var block_td_uid_55_5e8b5656e1866 = new tdBlock();
block_td_uid_55_5e8b5656e1866.id = "td_uid_55_5e8b5656e1866";
block_td_uid_55_5e8b5656e1866.atts = '{"custom_title":"","limit":"6","sort":"random_posts","ajax_pagination":"load_more","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_55_5e8b5656e1866_rand","tdc_css_class":"td_uid_55_5e8b5656e1866_rand","tdc_css_class_style":"td_uid_55_5e8b5656e1866_rand_style"}';
block_td_uid_55_5e8b5656e1866.td_column_number = "3";
block_td_uid_55_5e8b5656e1866.block_type = "td_block_9";
block_td_uid_55_5e8b5656e1866.post_count = "6";
block_td_uid_55_5e8b5656e1866.found_posts = "33";
block_td_uid_55_5e8b5656e1866.header_color = "";
block_td_uid_55_5e8b5656e1866.ajax_pagination_infinite_stop = "";
block_td_uid_55_5e8b5656e1866.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_55_5e8b5656e1866);
</script><div class="td-block-title-wrap"></div><div id=td_uid_55_5e8b5656e1866 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu903/high-tech/les-gadgets-et-applis-geek-de-lete.html" rel="bookmark" title="Les gadgets et applis geek de l&#8217;été.">Les gadgets et applis geek de l&#8217;été.</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/high-tech" class="td-post-category">High-Tech</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu999/internet/la-e-reputation-quest-ce-que-cest.html" rel="bookmark" title="La E-Réputation qu’est-ce que c’est ?">La E-Réputation qu’est-ce que c’est ?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/internet" class="td-post-category">Internet</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu919/sport/3-footballeurs-africains-qui-pourraient-se-demarquer-pour-la-saison-2019-2020.html" rel="bookmark" title="3 footballeurs africains qui pourraient se démarquer pour la saison 2019-2020">3 footballeurs africains qui pourraient se démarquer pour la saison 2019-2020</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/sport" class="td-post-category">Sport</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu1062/astuces/parrainage-gagner-de-largent-avec-les-banques.html" rel="bookmark" title="Parrainage, gagner de l’argent avec les banques">Parrainage, gagner de l’argent avec les banques</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/astuces" class="td-post-category">Astuces</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu976/astuces/top-rencontre-comparateur-de-site-de-rencontre.html" rel="bookmark" title="Top Rencontre, comparateur de site de rencontre">Top Rencontre, comparateur de site de rencontre</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/astuces" class="td-post-category">Astuces</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/jean-rene">jean-rene</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu947/lifestyle/tendances-ikea-ces-nouveautes-de-la-rentree-qui-nous-font-de-loeil.html" rel="bookmark" title="Tendances : Ikea, ces nouveautés de la rentrée qui nous font de l’œil">Tendances : Ikea, ces nouveautés de la rentrée qui nous font de l’œil</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.lemotif.fr/lifestyle" class="td-post-category">Lifestyle</a>                    <span class="td-post-author-name"><a href="https://www.lemotif.fr/actuauthor/lemotif">lemotif</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_55_5e8b5656e1866" data-td_block_id="td_uid_55_5e8b5656e1866">Voir plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                            </div> <!-- /.td-main-content-wrap -->


            <!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lemotif.fr/"><img class="td-retina-data" src="https://www.lemotif.fr/wp-content/uploads/2018/08/footer-lemotif-300x100.png" data-retina="https://www.lemotif.fr/wp-content/uploads/2018/08/footer-lemotif-300x100.png" alt="LE MOTIF" title="" width="" /></a></div><div class="footer-text-wrap">Le journal d'actualités nationales et internationales Lemotif.fr vous dit tout sans aucune exception.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#2c4049414358454a6c5940585e4d414d4540024a5e"><span class="__cf_email__" data-cfemail="6c0009010318050a2c1900181e0d010d0500420a1e">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_57_5e8b5656e6b79_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_57_5e8b5656e6b79" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_57_5e8b5656e6b79 = new tdBlock();
block_td_uid_57_5e8b5656e6b79.id = "td_uid_57_5e8b5656e6b79";
block_td_uid_57_5e8b5656e6b79.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_57_5e8b5656e6b79_rand","tdc_css_class":"td_uid_57_5e8b5656e6b79_rand","tdc_css_class_style":"td_uid_57_5e8b5656e6b79_rand_style"}';
block_td_uid_57_5e8b5656e6b79.td_column_number = "1";
block_td_uid_57_5e8b5656e6b79.block_type = "td_block_7";
block_td_uid_57_5e8b5656e6b79.post_count = "3";
block_td_uid_57_5e8b5656e6b79.found_posts = "33";
block_td_uid_57_5e8b5656e6b79.header_color = "";
block_td_uid_57_5e8b5656e6b79.ajax_pagination_infinite_stop = "";
block_td_uid_57_5e8b5656e6b79.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_57_5e8b5656e6b79);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_57_5e8b5656e6b79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu938/art-et-culture/top-des-cateurs-le-mieux-paye-dwayne-johnson-en-tete.html" rel="bookmark" class="td-image-wrap" title="Top des cateurs le mieux payé : Dwayne Johnson en tête !"><img width="100" height="70" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/08/dwayne-jhonson-the-rock-100x70.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2019/08/dwayne-jhonson-the-rock-100x70.jpg 100w, https://www.lemotif.fr/wp-content/uploads/2019/08/dwayne-jhonson-the-rock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Top des cateurs le mieux payé : Dwayne Johnson en tête !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu938/art-et-culture/top-des-cateurs-le-mieux-paye-dwayne-johnson-en-tete.html" rel="bookmark" title="Top des cateurs le mieux payé : Dwayne Johnson en tête !">Top des cateurs le mieux payé : Dwayne Johnson en tête...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu927/politique/joseph-zimet-le-nouveau-%e2%80%89monsieur-com%e2%80%89-du-president-emmanuel-macron.html" rel="bookmark" class="td-image-wrap" title="Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron"><img width="100" height="70" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/08/joseph-zimet-100x70.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2019/08/joseph-zimet-100x70.jpg 100w, https://www.lemotif.fr/wp-content/uploads/2019/08/joseph-zimet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="portrait de joseph zimet" title="Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu927/politique/joseph-zimet-le-nouveau-%e2%80%89monsieur-com%e2%80%89-du-president-emmanuel-macron.html" rel="bookmark" title="Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron">Joseph Zimet, le nouveau « monsieur Com » du président Emmanuel Macron</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lemotif.fr/actu950/economie/pourquoi-les-francais-ont-ils-une-si-forte-attirance-pour-lor.html" rel="bookmark" class="td-image-wrap" title="Pourquoi les Français ont-ils une si forte attirance pour l’or ?"><img width="100" height="70" class="entry-thumb" src="https://www.lemotif.fr/wp-content/uploads/2019/08/lingots-dor-100x70.jpg"  srcset="https://www.lemotif.fr/wp-content/uploads/2019/08/lingots-dor-100x70.jpg 100w, https://www.lemotif.fr/wp-content/uploads/2019/08/lingots-dor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pourquoi les Français ont-ils une si forte attirance pour l’or ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lemotif.fr/actu950/economie/pourquoi-les-francais-ont-ils-une-si-forte-attirance-pour-lor.html" rel="bookmark" title="Pourquoi les Français ont-ils une si forte attirance pour l’or ?">Pourquoi les Français ont-ils une si forte attirance pour l’or ?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_58_5e8b5656eab74_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_5e8b5656eab74" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lemotif.fr/astuces"><span class="td-cat-name">Astuces</span><span class="td-cat-no">4</span></a></li><li><a href="https://www.lemotif.fr/international"><span class="td-cat-name">International</span><span class="td-cat-no">4</span></a></li><li><a href="https://www.lemotif.fr/environnement"><span class="td-cat-name">Environnement</span><span class="td-cat-no">4</span></a></li><li><a href="https://www.lemotif.fr/consommation"><span class="td-cat-name">Consommation</span><span class="td-cat-no">4</span></a></li><li><a href="https://www.lemotif.fr/internet"><span class="td-cat-name">Internet</span><span class="td-cat-no">3</span></a></li><li><a href="https://www.lemotif.fr/sante"><span class="td-cat-name">Santé</span><span class="td-cat-no">3</span></a></li><li><a href="https://www.lemotif.fr/politique"><span class="td-cat-name">Politique</span><span class="td-cat-no">2</span></a></li><li><a href="https://www.lemotif.fr/loisir"><span class="td-cat-name">Loisir</span><span class="td-cat-no">2</span></a></li><li><a href="https://www.lemotif.fr/high-tech"><span class="td-cat-name">High-Tech</span><span class="td-cat-no">2</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-780"><a href="#">About</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-781"><a href="#">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Lemotif.fr 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e8b5656ed152
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var mr_frontend_data = {"ajax_url":"https:\/\/www.lemotif.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"20fda51106","icon_classes":"{\"star_full\":\"fa fa-star mr-star-full\",\"star_hover\":\"fa fa-star mr-star-hover\",\"star_half\":\"fa fa-star-half-o mr-star-half\",\"star_empty\":\"fa fa-star-o mr-star-empty\",\"minus\":\"fa fa-minus-circle mr-minus\",\"spinner\":\"fa fa-spinner fa-spin mr-spinner\"}","use_custom_star_images":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-content/plugins/multi-rating/assets/js/frontend-min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.lemotif.fr/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>